295 connectés : 1 membres : PIS28 |  et 294 invités
MIGRATION DU SITE : 28/10 à PARTIR DE 23H
Jeumsouvien   
62 ans | 6,951 messages | 1,406 images
le 29-10-2020, à 19:43

Où êtes vous?


Toujours limité, jamais régalé! smiley_24  
Amazon c'est pas ma zone.
Laurent P   
Administrateur | 53 ans | 6,446 messages | 2,261 images
le 29-10-2020, à 20:02

Bon, on est 275 sur le nouvel emplacement du site, ça sent bon !
Même Phil'o est là, c'est dire.

Je vais tester les MP, je n'avais pas relevé de soucis mais c'était avant  smiley_25 

Pour vos soucis de connexion, je vous conseille de vider votre cache internet. Pas tout, hein, les dernières 24 heures doivent être suffisantes.


Moto(s) : Yam 80, 125, 175, 250, 350
Laurent P   
Administrateur | 53 ans | 6,446 messages | 2,261 images
le 29-10-2020, à 20:05

gilles janvier a écrit :

C'est le nouveaux celui-là ?


Salut Gilles,

Pour ne pas être perdu (ou un peu moins), j'ai ajouté la mention EX2 dans le bandeau du "nouveau" site.


Moto(s) : Yam 80, 125, 175, 250, 350
Laurent P   
Administrateur | 53 ans | 6,446 messages | 2,261 images
le 29-10-2020, à 20:06

gs-600-xc a écrit :

Je confirme, ça merdoye!

Impossible de répondre à certains posts.  neutral 

Erreur:



Salut Didier,

Je n'ai pas le souci, tu le constates encore ?


Moto(s) : Yam 80, 125, 175, 250, 350
JPH74   
57 ans | 8,965 messages | 5,187 images
le 29-10-2020, à 20:23

A l' attention de ceux qui ne peuvent se connecter pour intervenir ... Bien qu' étant sur EX2  smiley_01 

Ce soir, Impossible de publier , pourtant il y a MON PROFIL dans le cadre jaune ... et mon pseudo parmi les connectés ...
Dès que j' ai voulu " répondre" le message comme quoi je devais être membre apparait et le cadre jaune se transforme en CONNEXION et on me demande mon pseudo et mon identifiant ...
Une fois les 2 lignes renseignées .. retour du message vous devez vous identifier et demande de MDP et pas moyen de se connecter  smiley_06  smiley_06 
Bref , voici la parade  smiley_25 
Dès que ça merde : cliquez sur les touches Ctrl et F5 ... et à force ça marche enfin   smiley_26  la preuve smile puisque vous lisez ce message et que j' ai envoyé une photo sur le post des dessins ...  smiley_21
N' hésitez pas à faire de même sur lea page de tous les sujets , certains n' apparaissent pas !!!

ça fait 5 fois que j' essaye de corriger les fautes et que ça renvoie le message merdique  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06 


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 et 50 79. Espagne : BULTACO Matador 250 MK3 S.D 69
BERTAUX   
55 ans | 241 messages | 167 images
le 29-10-2020, à 21:24

parfait de mon coté merci pour ton devouement Laurent


.... Etienne....Moto(s) : HONDA CR 250 1985
Laurent P   
Administrateur | 53 ans | 6,446 messages | 2,261 images
le 29-10-2020, à 22:00

JPH74 a écrit :

A l' attention de ceux qui ne peuvent se connecter pour intervenir ... Bien qu' étant sur EX2  smiley_01 

Ce soir, Impossible de publier , pourtant il y a MON PROFIL dans le cadre jaune ... et mon pseudo parmi les connectés ...
Dès que j' ai voulu " répondre" le message comme quoi je devais être membre apparait et le cadre jaune se transforme en CONNEXION et on me demande mon pseudo et mon identifiant ...
Une fois les 2 lignes renseignées .. retour du message vous devez vous identifier et demande de MDP et pas moyen de se connecter  smiley_06  smiley_06 
Bref , voici la parade  smiley_25 
Dès que ça merde : cliquez sur les touches Ctrl et F5 ... et à force ça marche enfin   smiley_26  la preuve smile puisque vous lisez ce message et que j' ai envoyé une photo sur le post des dessins ...  smiley_21
N' hésitez pas à faire de même sur lea page de tous les sujets , certains n' apparaissent pas !!!

ça fait 5 fois que j' essaye de corriger les fautes et que ça renvoie le message merdique  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06 


Salut JP,
C'est un souci de persistance de cache côté site, je viens de le corriger. Il te faut faire un dernier CTRL + F5 pour être sûr de bien récupérer ma modif, puis tu devrais pouvoir te déconnecter / reconnecter sans manipulation particulière.


Moto(s) : Yam 80, 125, 175, 250, 350
Jeumsouvien   
62 ans | 6,951 messages | 1,406 images
le 29-10-2020, à 22:19

ca à l'air de marcher. smiley_15  smiley_15  smiley_03 


Toujours limité, jamais régalé! smiley_24  
Amazon c'est pas ma zone.
JPH74   
57 ans | 8,965 messages | 5,187 images
le 29-10-2020, à 23:41

Laurent P a écrit :
JPH74 a écrit :

A l' attention de ceux qui ne peuvent se connecter pour intervenir ... Bien qu' étant sur EX2  smiley_01 

Ce soir, Impossible de publier , pourtant il y a MON PROFIL dans le cadre jaune ... et mon pseudo parmi les connectés ...
Dès que j' ai voulu " répondre" le message comme quoi je devais être membre apparait et le cadre jaune se transforme en CONNEXION et on me demande mon pseudo et mon identifiant ...
Une fois les 2 lignes renseignées .. retour du message vous devez vous identifier et demande de MDP et pas moyen de se connecter  smiley_06  smiley_06 
Bref , voici la parade  smiley_25 
Dès que ça merde : cliquez sur les touches Ctrl et F5 ... et à force ça marche enfin   smiley_26  la preuve smile puisque vous lisez ce message et que j' ai envoyé une photo sur le post des dessins ...  smiley_21
N' hésitez pas à faire de même sur la page de tous les sujets , certains n' apparaissent pas !!!

ça fait 5 fois que j' essaye de corriger les fautes et que ça renvoie le message merdique  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06  smiley_06 


Salut JP,
C'est un souci de persistance de cache côté site, je viens de le corriger. Il te faut faire un dernier CTRL + F5 pour être sûr de bien récupérer ma modif, puis tu devrais pouvoir te déconnecter / reconnecter sans manipulation particulière.


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 et 50 79. Espagne : BULTACO Matador 250 MK3 S.D 69
JPH74   
57 ans | 8,965 messages | 5,187 images
le 29-10-2020, à 23:43

Bonsoir Laurent,  smiley_03 
ça marche à présent .. les fautes sont corrigées  smiley_26 


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 et 50 79. Espagne : BULTACO Matador 250 MK3 S.D 69
Phil'o   
61 ans | 1,819 messages | 123 images
le 30-10-2020, à 00:09

Yes Laurent, même chez moi, ça semble fonctionner smiley_23  smiley_23  smiley_26  smiley_26  smiley_26 


enDuro lex sed lex,
et, regolarita bien qui regolarita le dernier
Moto(s) : éclectiques
Crazy Tiger   
58 ans | 7,174 messages | 2,113 images
le 30-10-2020, à 03:20

Essai test: prout caca boudin. Bon, merde, apparemment, ça fonctionne. Je pars me cacher pour trois mois minimum. Rendez-vous pour le nouvel an...  smiley_24 


Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !
Gs-600-xc   
59 ans | 3,479 messages | 944 images
le 30-10-2020, à 03:24

Laurent P a écrit :
gs-600-xc a écrit :

Je confirme, ça merdoye!

Impossible de répondre à certains posts.  neutral 

Erreur:



Salut Didier,

Je n'ai pas le souci, tu le constates encore ?


Ça semble bon. En fait, j'ai décroché rire , quand Morphée t'appelle, difficile de lui dire non ...  smiley_12 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laroince   
65 ans | 814 messages | 303 images
le 30-10-2020, à 07:32

pour nous les vieux c est pas facile rire 


Moto(s) : 250 montesa enduro , 360 HVA 1976
Peduzzi   
57 ans | 1,784 messages | 449 images
le 30-10-2020, à 09:02

Salut Laurent

Ca y est c'est reparti... smiley_15 
Merci à toi  smiley_15  smiley_15  smiley_15  smiley_25 


LpMoto(s) : 125 SWM Silver vase 1977. 125 HVA wr 1977. 125 TY 1976. 125 DTMX et une DTE.
295 connectés : 1 membres : PIS28 |  et 294 invités
295 connectés : 1 membres : PIS28 |  et 294 invités