236 connectés : 11 membres : bad-brad |  chpèr62 |  Jeumsouvien |  JMO |  JPH74 |  Le baron de l'écluse |  louis41200 |  peduzzi |  Renaud69 |  thierry28 |  YO51 |  et 225 invités
125 XL MAIS ENCORE ....
BERNARD   
59 ans | 11,808 messages | 2,164 images
le 27-06-2011, à 15:01

lloret jean-pierre a écrit :

Bonjour Bernard,

Merci du tuyau, je vais regarder ça. Hier après la ballade, faisait trop chaud. J'ai bullé à l'ombre rire  rire  rire 

Au fait, j'ai trouvé le second cale pied XT. Donc plus la peine de fouiller chez toi. smiley_15 

A bientôt à Auroux.

JPLL


oups je ne t ai pas répondu car oublié  smiley09 ;mais je n en ai plus en bon état  ou alors il est bien tordu  smiley09 
sinon a auroux non je n y serais pas il y a bien longtemps que je ne roule plus l été  smiley_01 
a+


Uniquement  Pour  Le  Plaisir  ..........
www.tayamaha.com

Le site de la pièce yamaha anciennes et moins anciennes
Moto(s) : xt 600 xr 125
O.Morhaut   
7,661 messages | 1,654 images
le 28-06-2011, à 00:04

lloret jean-pierre a écrit :

Bonjour OM,
Je cherche le shéma electrique du 125 SL honda 74 et du 125 XL Honda 76
Les deux sont enj 6 volts et avec " vis gratinées" mais le SL ne marche pas qu'avec une batterie alors que le XL est sensé marcher sans batterie je crois. J'ai un petit problème sur mes vieilleries que je croyais avoir résolu et en faisant une ballade hier le problème est revenu. (le moteur ratatouille à chaud et perd de la puissance) j'avais changé le condo et réjouté une masse au moteur et ça semblait fonctionner mais  non c'est juste une question de temps avant de merder. J'ai très peu de puissance d'éclairage et j'ai peur d'avoir l'Alt. HS Sur le moteur XL je n'ai pas de régulateur, juste une diode (qui fonctionne). C'est pour ça que je voudrais les deux shéma. Comme c'est du remontage d'épave, je me demande si il n'y a pas mélange des deux modèles.

Merci d'avance si tu as ça

JPLL


Cela peut effectivement arriver qu'une fois chaude ta bobine dans l'alternateur ne donne plus assez de jus pour alimenter la bobine HT
Tu as quelques éléments a voir avant , la bobine HT elle même avec ces fixation,la connectique ,fil et capuchon de bougie ,ce que Bernard a dit  smiley_25  et le condo bien sur  smiley_21 
Et ton condo " neuf " il a été fabriquer il y a 40 ans  smiley_28  sa sèche ces petites bestioles ,c'est pas une pile wonder  smiley_14 
Pour tester si c'est lui qui déconne , tu te places au bord d'une route , et le premier " papet " qui passe avec une R4 ou R5 , tu lui kidnappe son condo  smiley_15  smiley_15  ; je te laisse le choix de la marque du véhicule , pourvu qu'il est un condo extérieur et une tête de " delco " ( distributeur   smiley_21  ) avec des " vis gratinées " dedans ,la valeur qui peut être différente du tiens ,ne doit être gênante  pour un test , le condo n'est là que pour limiter les " bélugues " entre les contacts des vis et assurer une certaine réserve d’énergie pour assurer un fonctionnement correct au ralentit vu le peu de jus envoyer a ce moment là a la bobine HT  smiley_13 
Mais quand il "fuit" a la masse le plus souvent ,qu'es-qu'il fait ch... smiley_06  smiley_06 
Bien entendu tes vis ont l'écartement requis  smiley_21  smiley_25 

Comme Sky Fred a mis le schéma  smiley_15  , tu auras remarquer que l'alternateur a 3 enroulements bien distincts  , 1 pour l'allumage , 1 pour l'éclairage ,1 pour la recharge de la batterie au travers d'une diode de redressement  ce qui explique que l' XL peut tourner sans batterie, elle n'est là que pour faire fonctionner les accessoires ( clignots,klaxon, etc..)  , par contre l'enroulement de l'éclairage alimente le phare AV et le feux AR  smiley_13 
Si tu as la possibilité de déconnecter ces 2 circuits ( recharge et alimentation phare ) a la sortie de l'alternateur , il doit bien y avoir un connecteur ou tu peux enlever les  " pinoches "  correspondantes  , car si ces circuits sont en cours jus ton alternateur débite quand même mais s'échauffe et de ce fait te " pompe " ( débite et pompe , c'est pas cochon ,hein  smiley_07  )  la puissance (  smiley_14  ) du moteur , ecoute le régime de n'importe quel moteur au ralentit quand tu mets les phares ou la clim , bon ta pas la clim sur le SL  smiley_14  smiley_14 
Côté réglage soupapes , pas de problèmes  smiley_28  , il ne faudrait pas que ces " nouveaux " carburants te fassent des soucis , a contrôler en passant  smiley_21 
Bon on va attendre  smiley_13 

 smiley_01 
O.M


la malhonnêteté intellectuelle ne sera jamais crédible quel que soit le moyen mis en œuvre pour faire croire aux autres le contraire

Manuels d'atelier divers
Lloret jean-pierre   
70 ans | 1,592 messages | 65 images
le 28-06-2011, à 08:27

Merci à Fred, Bernard, OM pour votre aide. YAPUKA
Bien entendu, je vous " tiens au courant" si j'ai assez "de jus" pour faire ça avant de partir en vacances. Ben oui, sinon, je vais avoir " une drôle de bobine" à la maison. De la " haute tension" quoi. Déjà qu'on m'accuse d'avoir  des "vices gratinés" rire 
J'avoue: j'aime que le " con danse à toute heure" smiley09  smiley09  smiley09 

Ou là là, il est temps que je me repose moi smiley_12  smiley_12 


Rouler dans les chemins, c'était mieux avant.......(Jacques " Pré-vert")Moto(s) : Ti Monos
Sky.fred    Web  
59 ans | 230 messages | 27 images
le 28-06-2011, à 08:58

ci dessous le schéma simplifié du xr (allumage electronique) mais le principe est le même (plusieurs bobinages) et possibilité de s'en inspirer (ne pas tenir compte des optionnal


http://www.enduro-vintage.com/
forum des passionnés de l'enduro à l'ancienne
Lloret jean-pierre   
70 ans | 1,592 messages | 65 images
le 28-06-2011, à 10:13

encore merci Fred, j'ai aussi le 200 XLR smiley_15  smiley_15  smiley_15 


Rouler dans les chemins, c'était mieux avant.......(Jacques " Pré-vert")Moto(s) : Ti Monos
Sky.fred    Web  
59 ans | 230 messages | 27 images
le 28-06-2011, à 10:28

je sais  .... tu me l'as soufflée sur le boncoin   smiley_11 
(nous avons une relation commune, Yves alias BZHrider) smiley_21 


http://www.enduro-vintage.com/
forum des passionnés de l'enduro à l'ancienne
Lloret jean-pierre   
70 ans | 1,592 messages | 65 images
le 28-06-2011, à 14:29

Ah d'accord, tu es le spécialiste dont Yves m'avait parlé. J'avais pas fais le lien.
Désolé pour le 200 XLR, mais pouvais pas savoir hein?? smiley_26  smiley_26 
Je croyais être le seul à accepter de rouler avec ces trucs là. 180€ quel investissement smiley_05 
Vous êtes plutôt XR non? c'est plus noble que mon trail " amé lioré" bon, elle est facile celle là smiley_06 
merci encore pour les infos


Rouler dans les chemins, c'était mieux avant.......(Jacques " Pré-vert")Moto(s) : Ti Monos
Sky.fred    Web  
59 ans | 230 messages | 27 images
le 28-06-2011, à 15:34

Il y va fort Yves.  :) "spécialiste" est un grand mot.
Comme j'ai trois 200 xr dans le garage à force des les démonter/remonter, je commence à les connaitre par coeur mais mes compétences cessent là  :D 


http://www.enduro-vintage.com/
forum des passionnés de l'enduro à l'ancienne
236 connectés : 11 membres : bad-brad |  chpèr62 |  Jeumsouvien |  JMO |  JPH74 |  Le baron de l'écluse |  louis41200 |  peduzzi |  Renaud69 |  thierry28 |  YO51 |  et 225 invités
236 connectés : 11 membres : bad-brad |  chpèr62 |  Jeumsouvien |  JMO |  JPH74 |  Le baron de l'écluse |  louis41200 |  peduzzi |  Renaud69 |  thierry28 |  YO51 |  et 225 invités