360 connectés : 9 membres : Defdef |  doums24 |  enduro52 |  fox74 |  ngk |  pierrot la bricole |  Poireaunen |  TXP 51 |  vinsiltopi |  et 351 invités
125 SX 2005 HELP SVP
BikKtm   
22 ans | 28 messages
le 28-06-2020, à 21:06
Sujet

Bonjour à tous, je vous explique mon probleme, mais avant, détails de la becanne.

125 sx ktm de 2005.

Bas moteur neuf (tout les roulements, joint spy, joint papier, bielle, embrayage)
Haut moteur (piston neuf, cylindre bon état)
Clapets neuf, filtre à air neuf, vidange de boîte faite, bougies neuve
Je tourne à l’huile de melange motorex a 2%, huile de boite motorex, sp98 excellium, bougie origine ktoch br9, j’avais mis des irridium aussi mais pareil.


La moto fume pas mal, et tout le temps, de l’huile coule en sortie de silencieux, et en sortie cylindre. La moto ne tiens pas le ralentie. Lorsque je reste un peu trop longtemps à bas regime, quand je remet les gazz, elle broute et s’engorge. Sois j’arrive à « vaincre » cet engorgement en mettant poignée dans l’angle, sa broute et puis sa repars d’un coup comme si c’était « décrassé ». Si je n’arrive pas à « vaincre » cet engorgement, elle broute puis beuuuuuuuuh, elle s’éteint, bougie noyé, noire et huileuse.
Desfois, je demarre, la laisse chauffer au ralenti, qui tiens un peu à froid, et quand je pars, engorgement, sois je décrasse direct en pleins gazz, sois elle s’éteint.

J’ai aussi des « ratés d’allumage » haut dans les tours, quand je bombarde, je coupe les gaz, et ré accélére d’un coup, c’est violent, comme si y’avais des ratés

PS : impossible de faire monter la moto au point mort haut dans les tours à un régime constant, au lieu de claquer parfaitement, elle ratatouille limite s’engorge.
Et quand je demarre a froid, avec le starter elle monte immédiatement dans les tours, obligé de jouer avec le starter, et après ralenti tiens pas


Niveau de cuve trop haut ?
Pot encrassé ?
Bobine hs ?
Gicleur ralenti hs?
Allumage défectueux.

J’ai l’impression que la moto bouffe de l’huile, mais comment c’est possible si tout est neuf ??

Merci de votre aide.
J’ai déjà baissé le gp, mais rien n’y fait. Peut être baisser le gr? J’ai les réglages origines, je veux bien ne pas trop tirer dedans, mais ce n’est pas cela qui cause ces claquements de bougies, ou encore un comportement anormal. Comme si elle était bien trop riche, alors que j’ai les réglages carbu origine, Meme en révissant la vis d’air rien n’y fait. Besoin d’aide svp.

Laurent P   
Administrateur | 53 ans | 6,181 messages | 1,883 images
le 28-06-2020, à 23:51

Salut,

Avais-tu déjà le souci avant de refaire le moteur ?
Tes gicleurs ont la taille d'origine, mais as-tu vérifié les références du puits d'aiguille et de l'aiguille ? As-tu essayé de baisser l'aiguille ?


Moto(s) : Yam 80, 125, 175, 250, 350
BikKtm   
22 ans | 28 messages
le 29-06-2020, à 03:51

Bonsoir, et merci de ta réponse !

Affirmatif j’avais déjà le probleme avant, et persuadé que c’était les spy vilo, ou autre, la segmentation, ou encore... .
Étant refait à neuf, le problème viens de revenir après 20 minutes de roule.

Aiguille je l’ai changé, j’ai pris celle indiqué sur le manuel 1469D me semble de tete et tjrs pareil.

Puits à aiguille aucune idée de la ref, mais pourquoi y touché? Le mec aurais pu l’avoir prépa compet le carbu afin q’elle suce et qu’elle tourne que dans les tours? Car elle avoiné mais que dans les tours, avec une reprise comme si il y avais des ratés à l’allumage, mais marché fort que dans les tours.

Pour l’aiguille, avant elle était au 2e cran en partant du haut, je l’ai descendu au 3e.

Nico-moto-36    Web  
24 ans | 3,202 messages | 944 images
le 29-06-2020, à 09:05

Salut

Quand tu expliques ton problème et après avoir lu ce que tu as refais il n'y a pas 36 options qui se proposent :

- tes valves qui en ont un coup dans le groin, c'est rare chez ktm mais ça arrive, regarde le reniflard de valve, si il dégueule l'huile, commence par jeter un œil là dessus... Si le système de valves ne fonctionne pas correctement, c'est à dire mauvaise ouverture, alors ton moteur ne tourne pas correctement ce qui entraîne sur un 2T une mauvaise combustion et notamment de l'huile et en découle ce que tu as cité plus haut...

Après quel usage as-tu de la moto ? Sur terrain j'espère !  Et tout dépend de ton niveau, quand j'ai commencé en 125 même soucis, même après avoir refait le moteur... Du coup j'ai baissé mon %age d'huile et mis un peu plus de gaz et hop casiment plus de problème...

#111 Nico


rien de mieux qu'une moto bleue ! In Yamaha I trust !
https://www.facebook.com/WlowloMotoPixx --> mon facebook pour mes photos/la moto
Moto(s) : 250 YZF-E '15 /125 YZ-E '12
Guy 57   
58 ans | 213 messages | 41 images
le 29-06-2020, à 09:06

Salut,

As tu vérifié les valves d'échappement ?
La laine de roche sur le silencieux est elle neuve ?


Bonne Bourre !Moto(s) : Barigo
Laurent P   
Administrateur | 53 ans | 6,181 messages | 1,883 images
le 29-06-2020, à 09:37

BikKtm a écrit :

...
Pour l’aiguille, avant elle était au 2e cran en partant du haut, je l’ai descendu au 3e.


Salut,
Si je comprends bien, tu as descendu le clips de l'aiguille d'un cran ? Cela revient donc à remonter l'aiguille et à enrichir la carburation, c'est l'inverse de ce que tu recherches. D'origine, il est où, ce clips ?

Et on ne t'as pas posé la question, mais quel pourcentage d'huile mets-tu dans l'essence ?


Moto(s) : Yam 80, 125, 175, 250, 350
Marvin The Martian   
49 ans | 11,463 messages | 5,623 images
le 29-06-2020, à 09:55

il me semble évident que c est une carburation hyper riche , je serai pour revoir la carburation en entier descendre ralenti et principal  ... voir aussi si les gicleurs monté n ont pas été bidouillés  neutral .. jai deja vu aussi le gicleur principal dévissé et tombé dans le bouchon de cuve  rire .. indice thermique bougie a adaptée ...pas la peine de mettre trop froid si on est pas un pilote haut dans les tours ... en générale b8 (pour du ngk)suffit largement


sans souffrance  pas de génie ...Moto(s) : Les miennes
Oursinsansfrein   
36 ans | 180 messages | 133 images
le 29-06-2020, à 10:08

En effet,  cela a toute les caractéristiques d un gicleur de ralenti trop riche( pilot jet) , descend de 5.


Moto(s) : Des rouges...
Tonton   
55 ans | 1,382 messages | 23 images
le 29-06-2020, à 12:51

Ben moi, je rame à contre courant et je verrais plus un allumage défaillant.
Tu as des soucis à quasiment tous les régimes moteur et différents degrés d’ouverture des gazs.
Et sur une moto de 15 ans...


J’ai passé l’âge d’expliquer les choses à un c... Je garde mon énergie pour le bon.
BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:07

nico-moto-36 a écrit :

Salut

Quand tu expliques ton problème et après avoir lu ce que tu as refais il n'y a pas 36 options qui se proposent :

- tes valves qui en ont un coup dans le groin, c'est rare chez ktm mais ça arrive, regarde le reniflard de valve, si il dégueule l'huile, commence par jeter un œil là dessus... Si le système de valves ne fonctionne pas correctement, c'est à dire mauvaise ouverture, alors ton moteur ne tourne pas correctement ce qui entraîne sur un 2T une mauvaise combustion et notamment de l'huile et en découle ce que tu as cité plus haut...

Après quel usage as-tu de la moto ? Sur terrain j'espère !  Et tout dépend de ton niveau, quand j'ai commencé en 125 même soucis, même après avoir refait le moteur... Du coup j'ai baissé mon %age d'huile et mis un peu plus de gaz et hop casiment plus de problème...

#111 Nico


Salut à toi, et merci à toi et aux autres pour vos réponses si rapide et expliquée.

Le reniflard effectivement lâche de la fumée parfois.. et de l’huile en coule, j’ai changer le petit joint, vérifier l’ouverture des valves moteur tournant, elle ont l’air de fonctionner, s’ouvre correctement entre les deux repères.

Et il y a pas mal d’huile noire liquide qui stagne sortie cylindre, et qui coule le long du carter. Joint de pot neuf.

Suis actuellement en rodage, du coup c’est pire qu’avant car j’y tire moins dedans, mais un usage balade/enduro, j’ai stopper le terrain depuis un petit moment.

Je tourne à 2% tout pile, et niveau gaz c’est vrai que c’est des becanes de terrain avec la config qui va, et du coup les bas régimes elle connais pas trop et n’aime pas ça.. mais j’aimerais la regler pour le bas regime un peu plus, du coup baisser gicleur ralenti

Le hic, c’est que dans les tours, les reprises sont violentes, quand je met full gaz, et que je relâche à peine la poignée pour maintenir un filet de gaz à haut regime, elle ratatouille à en faire des accoups violent, et repars d’un pete pleins gaz, je ne peux pas « doser » les haut régimes.

De l’huile qui sors de partout, et une bougie huileuse ce n’est pas qu’un reglage carbu je pense. Quelque chose cloche.

Pour infos, j’ai changer hier soir laine de silencieux, elle était hs rempli d’huile. J’ai demonter carbu, et la quelque chose m’a turlupiner. Peut être LA cause. Je route sans durite, ou du moins que celle du dessus de mise à l’air libre, et le trop plein. En soufflant dans tout les orifices, arrivé au trop pleins, Je souffle et la j’ai l’impression de l’avoir débouché, sois je suis fou et souffle mal, sois au début je soufflais l’air je passer pas et à force d’un coup l’orifice libre

Je test la moto a 18h, laine neuve et carbu soufflé dans tout les sens.
Demain chez ktoch je vais chercher gicleur ralenti plus petit, car la meme a 3.5 tours la vis de richesse, toujours trop riche, même avec un gp 10 pts plus petit.

PS : j’ai un bon niveau pas de problème ce côté là, motard depuis mes 6 ans en club, si j’avais le même niveau en meca...

BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:10

Guy 57 a écrit :

Salut,

As tu vérifié les valves d'échappement ?
La laine de roche sur le silencieux est elle neuve ?


Salut, et merci pour ta réponse, ton temps et ton aide.

Vérifier, bien grand mot.. juste verifié en démontant le couvercle, le valves se lève quand je met les gaz, et bien être les 2 repères.

Je viens de changer la laine elle était hs, sa giclé de l’huile pour la première fois sur mon gb arrière
Je demarre ce soir carbu soufflé, laine neuve et vois si il y. À amélioration.

BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:14

Laurent P a écrit :
BikKtm a écrit :

...
Pour l’aiguille, avant elle était au 2e cran en partant du haut, je l’ai descendu au 3e.


Salut,
Si je comprends bien, tu as descendu le clips de l'aiguille d'un cran ? Cela revient dons à remonter l'aiguille et à enrichir la carburation, c'est l'inverse de ce que tu recherches. D'origine, il est où, ce clips ?

Et on ne t'as pas posé la question, mais quel pourcentage d'huile mets-tu dans l'essence ?


Salut, oui je l’ai descendu d’un cran, voir si il y avais amélioration, je pensais augmenter le bas regime descendant le clips, mais tu as raison sa dois pas l’aider car sa l’enrichit. Mais je veux un peu de gouache à bas/mi regime.

Préconisé 2eme cran, en partant du haut il me semble manuel Ktoch.

2% d’huile Motorex dans du sp98 excellium.

BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:17

Marvin The Martian a écrit :

il me semble évident que c est une carburation hyper riche , je serai pour revoir la carburation en entier descendre ralenti et principal  ... voir aussi si les gicleurs monté n ont pas été bidouillés  neutral .. jai deja vu aussi le gicleur principal dévissé et tombé dans le bouchon de cuve  rire .. indice thermique bougie a adaptée ...pas la peine de mettre trop froid si on est pas un pilote haut dans les tours ... en générale b8 (pour du ngk)suffit largement


Salut et merci pour ta réponse et ton aide !

J’ai déjà commandé un 182 à la place du 188 préconisé d’origine, les deux gicleurs neuf, aucune amélioration, mais ils jouent dans les haut regime, et à haut regime elle gouache fort, et fait un beau bruit, mais ce problème de reprise violente..
Le gicleur de ralenti pas touché encore.. demain j’en commande un plus petit de 5pts. Carbu soufflé entièrement je demarre ce soir.

Et pour la bougie, ktoch me donne celle preconisé, mais effectivement elle connais pas les tours toutes les 30 secondes. Une Br8 a essayé, demain chez ktoch je leur demande, et au passage leur expliquerai mon pb en général et vous tiens au courant de la réponse.

Info importante à savoir : il me semble, sinon je suis fou, mais avoir débouché le trop plein en soufflant dedans..

BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:19

oursinsansfrein a écrit :

En effet,  cela a toute les caractéristiques d un gicleur de ralenti trop riche( pilot jet) , descend de 5.


Salut Oursin, merci pour ta réponse !

Demain je le change ce satané gicleur et vous en dis des news. Les ktoch fermé le lundi.....

BikKtm   
22 ans | 28 messages
le 29-06-2020, à 13:22

tonton a écrit :

Ben moi, je rame à contre courant et je verrais plus un allumage défaillant.
Tu as des soucis à quasiment tous les régimes moteur et différents degrés d’ouverture des gazs.
Et sur une moto de 15 ans...


Salut à toi tonton !! Et merci pour ta réponse.

Enfin un qui prend le contre courant !!
Je suis avec toi...

Peut être une bobine hs??

Bon à savoir : quand j’ai demonter le carter, le rotor (je crois que c’est sa) la grosse pièce aimantée, était rempli mais rempli de chez rempli de calcaire. Une couche épaisse. Le mecano de ktm me la remis niquel et m’a dis que c’était rien, juste l’humidité.

Et dans les tours ces ratés à la reprise, si violent, comme si il y avais une avance de fouuuuu à l’allumage pour grillé tout le monde sur la grille.

Anti parasite jamais changé, ni autre pièce niveau allumage..

360 connectés : 9 membres : Defdef |  doums24 |  enduro52 |  fox74 |  ngk |  pierrot la bricole |  Poireaunen |  TXP 51 |  vinsiltopi |  et 351 invités
360 connectés : 9 membres : Defdef |  doums24 |  enduro52 |  fox74 |  ngk |  pierrot la bricole |  Poireaunen |  TXP 51 |  vinsiltopi |  et 351 invités