301 connectés : 12 membres : Beubeugne steph |  BRIO |  CURTIS |  fox74 |  JLB56 |  Kent90 |  lartisien |  Marvin The Martian |  mxonly |  papy |  peduzzi |  Wombat |  et 289 invités
LE GUIDE VERT, VERSION 2020
Gs-600-xc   
59 ans | 3,257 messages | 893 images
le 07-09-2020, à 19:04

Il y en a qui ne suivent pas!  rire 

C'est en carafe depuis début aout.  smile 
www.leguidevert.com/viewtop...

Mais Super Lolo est sur le coup.   smiley_15 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 53 ans | 6,352 messages | 2,228 images
le 07-09-2020, à 20:01

Salut,

Oui, je suis l'affaire mais c'est pas simple  smiley_13 
Le site étant étiquetté en SPAM, les messages sont analysés à chaque envoi, ça prend entre quelques heures et ... quelques jours ! C'est du coup assez compliqué pour faire des tests et des corrections  neutral 
J'ai pour l'instant suspendu tous les envois (sauf vers moi), histoire de purger tout ça et je reprendrai d'ici quelques temps. Avec Brioude qui arrive, je vous avoue que je priorise les préparatifs  smiley_25 

Mais bon, ça finira par marcher !


Moto(s) : Yam 80, 125, 175, 250, 350
Jean louis 78   
58 ans | 950 messages | 486 images
le 07-09-2020, à 20:26

Salut Laurent OK merci pour ta réponse pas de problème bonne préparation .
Jean louis


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
YO51   
69 ans | 30,270 messages | 30,538 images
le 16-09-2020, à 21:48

SALUT LAURENT j,ai un problème sur mes posts : VINTAGE MAIS PAS QUE et CZ ET JAWA ONLY . lorsque je clique sur le pavé " envoyer l,image " après avoir sélectionné une photo il ne se passe rien .... donc impossible de publier .si tu as deux secondes .... merci et bonne soirée


ma cz et moiMoto(s) : CZ
Jeumsouvien   
6,573 messages | 1,339 images
le 16-09-2020, à 21:50

Salut Yo
Ca te le fait sur les capture d'écran?


J'enlève la gaine.

Toujours limité, jamais régalé! smiley_24  
Crazy Tiger   
58 ans | 6,892 messages | 2,091 images
le 16-09-2020, à 21:52

Idem pour moi. J'ai voulu poster une photo et nada. ???


Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !
Laurent P   
Administrateur | 53 ans | 6,352 messages | 2,228 images
le 16-09-2020, à 23:47

J'avais fait en fin d'après-midi une modif pour avancer sur le souci de mail, ça a visiblement perturbé l'envoi des images, désolé... C'est rétabli.


Moto(s) : Yam 80, 125, 175, 250, 350
Gerald   
57 ans | 1,365 messages | 135 images
le 27-09-2020, à 10:16

Jean louis 78 a écrit :

Salut Laurent
je ne reçois plus de mail quand je suis abonné a un sujet
Merci
Jean louis


salut laurent

je suis comme jean louis... as tu des nouvelles ?
merci

gerald


Moto(s) : a vendre en cours de resto : 250 yz 96
Jean#66   
56 ans | 2,578 messages | 868 images
le 27-09-2020, à 10:43

+1 pas de mails !  smiley_25 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Laurent P   
Administrateur | 53 ans | 6,352 messages | 2,228 images
le 01-10-2020, à 13:47

Salut,

Mon hébergeur a débloqué l'envoi des mails, ça devrait commencer à arriver ! Vous confirmez ?


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc   
59 ans | 3,257 messages | 893 images
le 01-10-2020, à 13:51

Ouep, ça arrive.  smiley_15 

LGV et addict.  smile 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Jean#66   
56 ans | 2,578 messages | 868 images
le 01-10-2020, à 13:57

+1  j'en reçois sur ma boite  smiley_15 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Laurent P   
Administrateur | 53 ans | 6,352 messages | 2,228 images
le 01-10-2020, à 13:58

Cool,

Par contre, pour ceux qui ont des adresses en @outlook, @live et @hotmail (fr et com) ne recevront toujours rien pour le moment, le blacklistage venait des serveurs microsoft et je ne vais pas tenter dans l'immédiat de rétablir ces envois.

Enfin, j'invite ceux qui ne dépendent pas des serveurs ci-dessus mais qui ne reçoivent toujours rien à aller vérifier votre adresse mail dans votre profil (bouton jaune en haut à droite, dans le bandeau supérieur). Certaines sont vides, et j'ai dû remplacer d'autres par une adresse générique erreur@leguidevert.com.


Moto(s) : Yam 80, 125, 175, 250, 350
Jean louis 78   
58 ans | 950 messages | 486 images
le 01-10-2020, à 14:04

Laurent P a écrit :

Salut,

Mon hébergeur a débloqué l'envoi des mails, ça devrait commencer à arriver ! Vous confirmez ?


Salut Laurent j ai bien reçu ton message
Merci
Jean louis


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Grizzly   
56 ans | 306 messages | 110 images
le 01-10-2020, à 14:13

salut Laurent
ça fonctionne smiley_15 


Moto(s) : 1/2 HL/CR450R/RM125/400/YZ100/125/490/DTMX125/250/WR125/RC80/SWM125/KTM125/250/XLS125/FM303
301 connectés : 12 membres : Beubeugne steph |  BRIO |  CURTIS |  fox74 |  JLB56 |  Kent90 |  lartisien |  Marvin The Martian |  mxonly |  papy |  peduzzi |  Wombat |  et 289 invités
301 connectés : 12 membres : Beubeugne steph |  BRIO |  CURTIS |  fox74 |  JLB56 |  Kent90 |  lartisien |  Marvin The Martian |  mxonly |  papy |  peduzzi |  Wombat |  et 289 invités