229 connectés : 1 membres : Epine43 |  et 228 invités
RéGLAGES CARBU
Tony83   
35 ans | 21 messages
le 02-02-2009, à 12:50

re g regarde dans mon cylindre et il a v aucun morceau. g vidangé mon ba moteur pour voir si il avé des morceau. je les filtre.il avé presque pa de morseau   et c quoi? moto difusion ou évasion c un site ou un magasin ?


Moto(s) : 250cr
Hva29   
le 02-02-2009, à 14:16

les deux www.motodiffusion.com page 76 du catalogue clapets AKTIVE HONDA CR 250 88/1992 ref 633 a 39 euros !
www.motoevasion.com clapets carbonne 250 ref 0420202b a 32 euros !

Tony83   
35 ans | 21 messages
le 04-02-2009, à 13:38

re g. commendé de nouveau clapet   rire j'espére que sa va marché    smiley_13 je vous tien an courant et merci encor hva 29..


Moto(s) : 250cr
Fdp   
292 messages
le 07-02-2009, à 11:10

tony83 à  écrit:me revoila apré avoir tou demonté et vérifié. en démontan mé clapet g vue que il y en avé un carémen pété g la haine   smiley_11 en plus je les avé montré au mécano 3 jour aven et il mavé die qu'il avé rien..   et tous les morceaus du clapet on du partir en miette dans tous mon moteur je c plus quoi fair me pendre ou cassé la tété du mécano.lol! je vous montre une photo de mé clapet....dc plus qu'a me trouver une autre boite a clapet,si vous connaissait quelqu'un...merci encor.

=\

Moué-moué.
Pas de crainte pour les clapets tombés dans le bas moteur,car probablement en carbone et hachés depuis.
Remarque;la photo montre qu'il n'y a pas de butée-clapet,en métal.
Voir avec une boîte à  clapets standard-certaine,car les butées évitent aux clapets de trop bouger et de se fendre...

Tony83   
35 ans | 21 messages
le 07-02-2009, à 12:53

salue fdp.tu pence que g pas de souci a me fair pour mé clapet tonbée dans mon ba moteur?      non javé pas de butée an métal pour mé clapet on men avé  palé.. et la jan et comendé des clapet mé sent butée   smiley_17 et je les resoie que la semain prochéne  smiley_11           
merci.


Moto(s) : 250cr
Fdp   
292 messages
le 07-02-2009, à 14:12

Normalement,pas de soucis si les clapets sont en carbone.
Le moteur ayant tourné qq mn ainsi,les dits clapets ont du être hachés/brulés et/ou expédiés dans le pot.
Selon la photo,il manque un seul pétale,ce qui ne serait pas trop indigeste.
Mais les butées sont probablement de série.
Certains les démontent en croyant augmenter l'ouverture et la puissance.
Ce n'est pas faux,mais les pétales ne sont plus maintenus/guidés et peuvent casser aux vis de fixation.
Pour modif.  tordre les butées au plus juste du logement dans le cylindre,mais ne pas les supprimer.

Tony83   
35 ans | 21 messages
le 12-02-2009, à 19:50

me revoila avec mé clapet je les et mi et sa marche   rire frenchement merci a vous touse de mavoir aidé vous éte les meilleurs .     


Moto(s) : 250cr
Hva29   
le 12-02-2009, à 20:12

gaz !!!!!!!!!!!!!!!

Steph83   
38 ans | 5 messages
le 13-02-2009, à 15:24

Salut à  tous,

Raté le cross marche pas ...   
Aller courage fréro   smiley_06


Moto(s) : Suzuki 125 RM
Tony83   
35 ans | 21 messages
le 13-02-2009, à 16:16

re je croi que g la poisse  smiley24 le cross continue bee..bee..  il démarre bien il par bein.mé des que je mé les gaz un pe tro.bee.bee.et quent je relache elle repart.comme un tro arrivé dessance. et apré  plusieur essai le cross il cal.je remet une autre bougi et elle repar ect...ect... ché plus quoi fair...  smiley_06


Moto(s) : 250cr
Tony83   
35 ans | 21 messages
le 14-02-2009, à 23:04

vous penser que sa pourrai etre quoi dautre?? je sais plus quoi fair je demonte.remonte redémonte...je comprend pas il a tous de neuf  smiley_17


Moto(s) : 250cr
Hva29   
le 15-02-2009, à 10:10

comme je disais avant ,le 140 en principal gicleur ne correspont pas a l'origine ,c'est bizarre ,même appauvri au maxi ca reste
20 points en dessous ?du mini préconnisé ??,au fait tu tournes a 2% a peu pres ?? et comme trop d'essence arrive il faut faire le niveau des flotteurs ...mais ca j'ai déja dit !pour faire tourner impec un 2 temps de compétition comme ta 250 CR
il faut que tout soit impec du filtre a air a la sortie de l'échappement ,filtre ok ,carbu ok ,piston,segment ....etc ,etc ....

Hva29   
le 15-02-2009, à 12:21

il faudrait que tu regardes la valave CEV en démontant le petit carter ,mise en marche et voir si ca fonctionne ,le gus qui ta remonter le cylindre a sans doute rater un épisode !

Fdp   
292 messages
le 19-02-2009, à 06:35

tony83 à  écrit:re je croi que g la poisse  smiley24 le cross continue bee..bee..  il démarre bien il par bein.mé des que je mé les gaz un pe tro.bee.bee.et quent je relache elle repart.comme un tro arrivé dessance. et apré  plusieur essai le cross il cal.je remet une autre bougi et elle repar ect...ect... ché plus quoi fair...  smiley_06

Vérifie que l'aiguille du boisseau ne bouge pas.
Qq chose est out,par exemple le circuit de starter ne se ferme pas complètement ou les flotteurs actionnent mal le pointeau.
Regarde pour essayer un autre carbu.

Tony83   
35 ans | 21 messages
le 19-02-2009, à 13:32

ben tu sais quoi j'sais plus trop quoi te dire,le cross hier matin je le prend pour vérifier tous ce que tu m'avait expliquer et j'ai voulu réésayer une dernière de kiqué et elle a pas du tous redémarrer.j'ai remis une bougie vieille que j'avait,j'ai tourner la vis d'air dans tous les sens,et j'ai réésayer et bongo elle a démarrer...va savoir pourquoi,plus de beugue.la moto remarche et j'espère que je me porte pas la poisse de vous le dire...lol!  smiley_13


Moto(s) : 250cr
229 connectés : 1 membres : Epine43 |  et 228 invités
229 connectés : 1 membres : Epine43 |  et 228 invités